Upgrade Joomla 3.3.6 to 3.4

  • gecamposbr
  • Avatar de gecamposbr Autor do Tópico
  • Offline
  • JCB! Novato
  • JCB! Novato
Mais
3 anos 10 meses atrás #98825 por gecamposbr
gecamposbr created the topic: Upgrade Joomla 3.3.6 to 3.4
Alguém pode me ajudar?

Não estou conseguindo logar no back end, recebo essa info de erro.

JAuthentication: :authenticate: Falha ao carregar o plugin: plgauthenticationcookie
Não foi possível conectador ao servidor LDAP

Please Entrar ou Registrar to join the conversation.


Mais
3 anos 10 meses atrás #98833 por panku
panku replied the topic: Re: Upgrade Joomla 3.3.6 to 3.4
Aparentemente você instalou um plugin para autenticação que pode estar danificado... Se for isso mesmo, talvez a única maneira seja editando o bando de dados.

Pode até tentar substituir os arquivos do plugin, não garanto nada!

Please Entrar ou Registrar to join the conversation.