Problema com imagem de fundo em modulos do joomla 1.5.9

  • cacomiro
  • Avatar de cacomiro Autor do Tópico
  • Offline
  • JCB! Novato
  • JCB! Novato
Mais
15 anos 3 meses atrás #3348 por cacomiro
cacomiro created the topic: Problema com imagem de fundo em modulos do joomla 1.5.9
Galera, sou novo aqui no fórum e espero que alguem possa me ajudar <!-- s:D --><img src="{SMILIES_PATH}/icon_e_biggrin.gif" alt=":D" title="Muito Feliz" /><!-- s:D -->

.. instalei o joomla 1.5.9, tudo normal, tb instalei alguns componentes e módulos. Agora é que vem o problema, as imagens dos novos módulos dão pau no IE.

As imagens ficam cortadas quando se rola a página, para compreender melhor clique no link abaixo e veja na coluna da esquerda "Faça seu login" (componente do Virtuemart) e "News", perceba que ao rolar a página para cima e para baixo as imagens de fundo ficam cortadas, http://www.depositoweb.com/sites/tanisebona/

é isso... valeu!

Please Entrar ou Registrar to join the conversation.


Mais
15 anos 3 meses atrás #3373 por thgcivic
thgcivic replied the topic: Re: Problema com imagem de fundo em modulos do joomla 1.5.9
Olá amigo
desculpa pela demora

bom eu testei no FF 3 e no IE 8
n teve esse erro q vc falou

as vezes acontece isso quando a imagem no foi carregada corretamente
vc testou isso no IE 6?
inté

[b:1fi4zh5y]Acesse minha página [url:1fi4zh5y]http://www.webmasterthg.com.br/[/url:1fi4zh5y][/b:1fi4zh5y]
[b:1fi4zh5y][i:1fi4zh5y]Não respondo dúvidas por MP, por favor crie um tópico ñ custa nada[/i:1fi4zh5y][/b:1fi4zh5y]

Please Entrar ou Registrar to join the conversation.

  • cacomiro
  • Avatar de cacomiro Autor do Tópico
  • Offline
  • JCB! Novato
  • JCB! Novato
Mais
15 anos 3 meses atrás #3424 por cacomiro
cacomiro replied the topic: Re: Problema com imagem de fundo em modulos do joomla 1.5.9
Era problema no IE7 mesmo, resolvi o problema dividindo o menu em 3 no CSS , top, meio, rodapé, ficou blz...

valeu!!

Please Entrar ou Registrar to join the conversation.