problemas com o &Item=1

  • Avatar de Autor do Tópico
  • Visitante
  • Visitante
15 anos 2 meses atrás #3255 por
created the topic: problemas com o &Item=1
toda vez que eu clico num link de noticias pra abrir em outra pagina a noticia sempre aparece na primeira pagina.
eu tou usando o modulo global news que faz uma chamada na primeira pagina com imagem e texto com um link de leia mais.

Mais quando eu clico no link ele abra a noticia na mesma pagina da chamada ele sempre puxa o endereço da pagina principal &Item=1 como eu posso mudar esse endereço para &Item= 23 ou qualquer outro numero para ñ ficar caindo sempre na pagina principal

Please Entrar ou Registrar to join the conversation.


Mais
15 anos 2 meses atrás #3281 por Aureo
Aureo replied the topic: Re: problemas com o &Item=1
Fazendo um link direto para tal.

Please Entrar ou Registrar to join the conversation.

  • Avatar de Autor do Tópico
  • Visitante
  • Visitante
15 anos 2 meses atrás #3292 por
replied the topic: Re: problemas com o &Item=1
mais como faço isso no modulo global news ?
eu já tentei de tudo quando eu clico a primeira vez no link da noticia ela funciona normalmente, a noticia abre em outra pagina, mais quando clico pela segunda vez, na mesma noticia ele já abre na mesma pagina

Please Entrar ou Registrar to join the conversation.

  • Avatar de Autor do Tópico
  • Visitante
  • Visitante
15 anos 2 meses atrás #3293 por
replied the topic: Re: problemas com o &Item=1
o meu site é esse
<!-- w --> www.acontecehoje.com.br <!-- w -->
lá vc pode ter uma compreensão melhor do erro que eu tou falando

Please Entrar ou Registrar to join the conversation.