É necessário ativar o Modo Compatível nas Configurações Gera

  • ronneywiller
  • Avatar de ronneywiller Autor do Tópico
  • Offline
  • JCB! Junior
  • JCB! Junior
Mais
10 anos 2 meses atrás #6857 por ronneywiller
ronneywiller created the topic: É necessário ativar o Modo Compatível nas Configurações Gera
pessoal estou usando o joomla 1.5 e ao tentar instalr um modulo que baixei hoje ele diz:


É necessário ativar o Modo Compatível nas Configurações Gerais para completar esta tarefa

o que poso fazer pra funcionar ???

Please Entrar ou Registrar to join the conversation.


  • rodolpho.pedra
  • Avatar de rodolpho.pedra
  • Offline
  • JCB! Professional
  • JCB! Professional
Mais
10 anos 2 meses atrás #6865 por rodolpho.pedra
rodolpho.pedra replied the topic: Re: É necessário ativar o Modo Compatível nas Configurações Gera
Vai na administração dos PLUGINS e Habilite p plugin "System - Compatibility 1.0" (acho que é assim que se escreve)

Please Entrar ou Registrar to join the conversation.