Habilitei plugin, menssagem que aparece é "No Access" (RESOL

  • joeltonsilva
  • Avatar de joeltonsilva Autor do Tópico
  • Offline
  • JCB! Novato
  • JCB! Novato
Mais
7 anos 11 meses atrás #76528 por joeltonsilva
joeltonsilva created the topic: Habilitei plugin, menssagem que aparece é "No Access" (RESOL
Habilitei alguns plugins, agora não consigo acessar mais nada no site, nem a administração, em ambas só aparece a mensagem No Access....
Estou desesperado, me ajudem por favor!!!!!

Please Entrar ou Registrar to join the conversation.


Mais
7 anos 11 meses atrás #76531 por Diego Lucca
Diego Lucca replied the topic: Re: Habilitei plugin, menssagem que aparece é "No Access"
entre no painel de controle da sua hospedagem e acesse o banco de dados phpmyadmin e procure pela tabela dos plugins "jos_plugins" a direita vai aparecer uma lista com todos os plugins na coluna "published" o que está com o numero 1 esta ativado e o que esta com 0 esta desativado, você pode desativar ali os plugins que deram problema para você

espero que resolva

Diego Lucca
DG Company - Companhia Digital
www.dgcompany.com.br

Please Entrar ou Registrar to join the conversation.

  • joeltonsilva
  • Avatar de joeltonsilva Autor do Tópico
  • Offline
  • JCB! Novato
  • JCB! Novato
Mais
7 anos 11 meses atrás #77001 por joeltonsilva
joeltonsilva replied the topic: Re: Habilitei plugin, menssagem que aparece é "No Access"
Infelizmente não resolveu, eu tive que pegar o backup e restaurar apenas a tabela dos plugins, aí voltou ao normal.

Mas obrigado pela sua atenção!

Please Entrar ou Registrar to join the conversation.